Installation

Please refer to the INSTALL file in the tar.gz package you're installing from. This file has up to date information of how to install that specific version of Policyd v2.

IF there is an UPGRADING file and you're upgrading, please read this file BEFORE installing the newer version of Policyd v2